summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py3
1 files changed, 3 insertions, 0 deletions
diff --git a/setup.py b/setup.py
index 0dea571..6357f28 100644
--- a/setup.py
+++ b/setup.py
@@ -8,6 +8,9 @@ setup(
author_email='peteraward@gmail.com',
packages=['snakegame'],
zip_safe=False,
+ install_requires=[
+ 'six',
+ ],
package_data={
'snakegame': 'images/*.png',
},