diff options
Diffstat (limited to 'setup.py')
-rw-r--r-- | setup.py | 7 |
1 files changed, 6 insertions, 1 deletions
@@ -4,5 +4,10 @@ from Cython.Build import cythonize setup( name='robots', packages=find_packages(), - ext_modules = cythonize('robots/*.pyx') + ext_modules=cythonize('robots/*.pyx'), + install_requires=[ + 'flask', + 'blessings', + 'cython', + ], ) |